Partagez
Aller en bas
jeronimo
Curieux
Curieux
Nombre de messages : 112
Localisation : MONTPELLIER
Date d'inscription : 24/02/2010

Question paramètre

le Sam 15 Nov - 13:20:45
bonjour je voudrais savoir si mes paramètres son bon notamment la conductivité

Ph:5-6
gh:11
kh:0-1.

Conductivité 130
jeronimo
Curieux
Curieux
Nombre de messages : 112
Localisation : MONTPELLIER
Date d'inscription : 24/02/2010

Re: Question paramètre

le Sam 15 Nov - 13:21:56
c est pour des CRS
val34m
Intéressé
Intéressé
Nombre de messages : 190
Localisation : Mauguio
Date d'inscription : 30/08/2011

Re: Question paramètre

le Sam 15 Nov - 15:07:32
Ca me parait vraiment bas

Il faut remineraliser un un et avoir une condi de 300 350 mini
jeronimo
Curieux
Curieux
Nombre de messages : 112
Localisation : MONTPELLIER
Date d'inscription : 24/02/2010

Re: Question paramètre

le Dim 16 Nov - 1:03:14
je pensais ca aussi mais est ce que je peux mettre que de l eau du robinet ?
jeronimo
Curieux
Curieux
Nombre de messages : 112
Localisation : MONTPELLIER
Date d'inscription : 24/02/2010

Re: Question paramètre

le Dim 16 Nov - 1:04:13
je pensais ca aussi mais est ce que je peux mettre que de l eau du robinet ?
val34m
Intéressé
Intéressé
Nombre de messages : 190
Localisation : Mauguio
Date d'inscription : 30/08/2011

Re: Question paramètre

le Dim 16 Nov - 9:06:44
Bin je couperais l eau osmosee avec de l eau du robinet pour avoir les paramètres voulus.
Contenu sponsorisé

Re: Question paramètre

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum